
<!DOCTYPE html>
<!--[if IE 8]> <html lang="ru-RU" class="ie8"> <![endif]-->
<!--[if !IE]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(32638175, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        ecommerce:"dataLayer"
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/32638175" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
  	<meta charset="UTF-8">
		<title>Магазин торговых роботов TSLab 1.2 2.0 MT5 | Школа по созданию торговых роботов</title>

<meta name="yandex-verification" content="36c463b2c55af411" />

<meta name="viewport" content="width=1220" />
<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<!-- All In One SEO Pack 3.7.1[888,931] -->
<meta name="description"  content="Магазин торговых роботов Только высокодоходные торговые Роботы и Советники Для TsLab, Quik, MT5 Готовые рабочие стратегии для торговли. FORTS, FOREX, ММВБ, РТС" />

<meta name="keywords"  content="forts,forex,ММВБ,РТС,tslab,quik,mt5,Готовые,рабочие,стратегии,роботы,торговые,советники,магазин,продажа,бесплатно,скачать,хантер,hunter" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://daytradingschool.ru/#organization","url":"https://daytradingschool.ru/","name":"Школа по созданию торговых роботов","sameAs":[]},{"@type":"WebSite","@id":"https://daytradingschool.ru/#website","url":"https://daytradingschool.ru/","name":"Школа по созданию торговых роботов","publisher":{"@id":"https://daytradingschool.ru/#organization"}},{"@type":"WebPage","@id":"https://daytradingschool.ru/magazin-torgovyx-robotov/magazin-torgovyx-robotov-tslab-2-0/#webpage","url":"https://daytradingschool.ru/magazin-torgovyx-robotov/magazin-torgovyx-robotov-tslab-2-0/","inLanguage":"ru-RU","name":"Магазин торговых роботов TSLab 2.0","isPartOf":{"@id":"https://daytradingschool.ru/#website"},"breadcrumb":{"@id":"https://daytradingschool.ru/magazin-torgovyx-robotov/magazin-torgovyx-robotov-tslab-2-0/#breadcrumblist"},"description":"Магазин торговых роботов Только высокодоходные торговые Роботы и Советники Для  TsLab, Quik, MT5 Готовые рабочие стратегии для торговли.\r\nFORTS, FOREX, ММВБ, РТС","datePublished":"2017-02-03T14:38:37+03:00","dateModified":"2020-09-15T10:42:32+03:00"},{"@type":"BreadcrumbList","@id":"https://daytradingschool.ru/magazin-torgovyx-robotov/magazin-torgovyx-robotov-tslab-2-0/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://daytradingschool.ru/","url":"https://daytradingschool.ru/","name":"Торговые роботы для TSLab, Quik, МТ5. Обучение. Алготрейдинг"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://daytradingschool.ru/magazin-torgovyx-robotov/","url":"https://daytradingschool.ru/magazin-torgovyx-robotov/","name":"Магазин торговых роботов"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://daytradingschool.ru/magazin-torgovyx-robotov/magazin-torgovyx-robotov-tslab-2-0/","url":"https://daytradingschool.ru/magazin-torgovyx-robotov/magazin-torgovyx-robotov-tslab-2-0/","name":"Магазин торговых роботов TSLab 2.0"}}]}]}</script>
<link rel="canonical" href="https://daytradingschool.ru/magazin-torgovyx-robotov/magazin-torgovyx-robotov-tslab-2-0/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/daytradingschool.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='vc_extensions_cq_ihover_admin-css'  href='https://daytradingschool.ru/wp-content/plugins/vc-extensions-ihover/css/vc_extensions_cq_admin.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://daytradingschool.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://daytradingschool.ru/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://daytradingschool.ru/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://daytradingschool.ru/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wa_chpcs_style-css'  href='https://daytradingschool.ru/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/css/custom-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://daytradingschool.ru/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://daytradingschool.ru/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://daytradingschool.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://daytradingschool.ru/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://daytradingschool.ru/wp-content/themes/emulator/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mmenu-css'  href='https://daytradingschool.ru/wp-content/themes/emulator/includes/mmenu/jquery.mmenu.all.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700&#038;subset=latin%2Ccyrillic&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tinos-css'  href='//fonts.googleapis.com/css?family=Tinos%3A400%2C700&#038;subset=latin%2Ccyrillic&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://daytradingschool.ru/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://daytradingschool.ru/wp-content/plugins/newsletter/style.css?ver=6.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://daytradingschool.ru/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.7' type='text/css' media='all' />
<script type='text/javascript' src='https://daytradingschool.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://daytradingschool.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://daytradingschool.ru/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.transit.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://daytradingschool.ru/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://daytradingschool.ru/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/caroufredsel/jquery.touchSwipe.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chpcsArgs = {"auto_scroll":"true","circular":"true","easing_effect":"linear","item_align":"center","direction":"left","touch_swipe":"false","item_width":"150","time_out":"10000","duration":"500","css_transition":"false","infinite":"true","fx":"scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='https://daytradingschool.ru/wp-content/plugins/carousel-horizontal-posts-content-slider/assets/js/script.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://daytradingschool.ru/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://daytradingschool.ru/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js?ver=5.4.2'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/daytradingschool.ru\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":8423,"token":"064b0723ff","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://daytradingschool.ru/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://daytradingschool.ru/wp-json/' />
<link rel='shortlink' href='https://daytradingschool.ru/?p=8423' />
<link rel="alternate" type="application/json+oembed" href="https://daytradingschool.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdaytradingschool.ru%2Fmagazin-torgovyx-robotov%2Fmagazin-torgovyx-robotov-tslab-2-0%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://daytradingschool.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdaytradingschool.ru%2Fmagazin-torgovyx-robotov%2Fmagazin-torgovyx-robotov-tslab-2-0%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://daytradingschool.ru/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '8423';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%D0%9C%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD+%D1%82%D0%BE%D1%80%D0%B3%D0%BE%D0%B2%D1%8B%D1%85+%D1%80%D0%BE%D0%B1%D0%BE%D1%82%D0%BE%D0%B2+TSLab+2.0';
	window._wp_rp_post_tags = [];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://daytradingschool.ru/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://daytradingschool.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://daytradingschool.ru/wp-content/uploads/cropped-112-32x32.png" sizes="32x32" />
<link rel="icon" href="https://daytradingschool.ru/wp-content/uploads/cropped-112-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://daytradingschool.ru/wp-content/uploads/cropped-112-180x180.png" />
<meta name="msapplication-TileImage" content="https://daytradingschool.ru/wp-content/uploads/cropped-112-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
body, em .fa, .side-blok .fa{color:#333333}
a, h2.home-text-title a:hover, .home-bottom-box a:hover, h2.index-title a:hover, .entry-info a:hover, .entry-info-bottom a:hover, .side-blok p a, .side-blok a:hover, .post-col a:hover, .credits a:hover, #slidebox p a:hover, .cancel-comment-reply a, ol.commentlist li div.reply a, .nice-cats li.cat-item a:hover{color:#5AA8B7;}
.logo a{ color:#FC7285}
.contact-info{color:#333333;}
.menunav, table th, .side-blok #wp-calendar th, .wp-pagenavi a:hover, .wp-pagenavi span.current{background:#426467;}
.menunav li a, .menunav .fa, #search #sfor, #search2 #sfor, .tagcloud,  .tagcloud a:hover, .post-tags a:hover  { color:#FFFFFF; }
.menunav ul li a:hover, .menunav ul li ul li a:hover, .menunav .menu-item-has-children:hover,  .menunav ul li ul,  .menunav li a:hover{ color:#FF8997;}
.menunav ul li ul li{ background:#758D80;  }
h1, h2, h3, h4, h5, h6, h2.index-title a, .side-title, h2.home-text-title a{color:#444444; }
a.button, #commentform input#submit, .wpcf7-submit, .post-tags, .tagcloud a, .post-tags a, .social-button, .side-blok #today, .home-bottom-wrap #today  { background-color: #6AB6C4;color: #FFFFFF;}
a.button:hover, #commentform input#submit:hover, .wpcf7-submit:hover, .tagcloud a:hover, .post-tags a:hover, .social-button:hover{background-color:#FF8997;}
.icon-box-icon { color:#FF8997;  }
.home-bottom-wrap, .home-bottom-wrap #wp-calendar td, .home-bottom-wrap #wp-calendar th {background: #222222; }
.home-bottom-wrap, .home-bottom-box a {color: #F9F9F9;}
.home-bottom-title{ color:#999999;}
.homebox  { background-image: url('https://farm9.staticflickr.com/8452/7986162162_7aca749ba4_b.jpg'); }
  #wrap {width:96%; max-width:1200px;   }
   </style>
</head>
<body class="page-template page-template-page-no-sidebar page-template-page-no-sidebar-php page page-id-8423 page-parent page-child parent-pageid-1103 wpb-js-composer js-comp-ver-5.4.7 vc_responsive">
<div id="wrap">
<div class="header">
<div class="inner">
<div class="logo">
<a href="/"><span class="lcolors">Школа по созданию торговых роботов</span></a>
<div class="desc">Обучаем алготрейдингу в программе TSLab <br/>с нуля и до реальных результатов</div>
<span class="rcolors">Наши контакты:</span>
 <div class="contact-info">
Почта: Daytschool@gmail.com<br />
<span class="contact-font">тел. +7 917-909-14-67</span>
</div> <div id="logo-img">
 <a href="/"><img src="/wp-content/themes/emulator/images/logo.jpg" /></a>
</div>
 </div><!-- end /logo -->
</div><!-- end /inner -->
</div> <!--header -->
<div class="clear"></div>
<div id="menu" class="menunav">
<div class="inner">
<ul id="menu-menyu" class="top-menu"><li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="/">Главная</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25"><a href="https://daytradingschool.ru/obuchenie/">Обучение TSLab</a>
<ul class="sub-menu">
	<li id="menu-item-7186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7186"><a href="https://daytradingschool.ru/vebinarnaya-komnata/">Вебинар по роботам</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36"><a href="https://daytradingschool.ru/obuchenie/">ОнЛайн Курс &#171;Создание торговых роботов в TSLab&#187;</a></li>
	<li id="menu-item-2845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2845"><a href="https://daytradingschool.ru/obuchenie/videokurs-roboty/">Видео курс &#171;Создание торговых роботов в TSLab&#187;</a></li>
	<li id="menu-item-3901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3901"><a href="https://daytradingschool.ru/obuchenie/kak-pravilno-vybrat-kurs-tslab/">Как правильно выбрать курс TSLab</a></li>
	<li id="menu-item-14116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14116"><a href="https://daytradingschool.ru/vozmozhnosti-programmy-tslab/">Возможности программы TSLab</a></li>
	<li id="menu-item-3248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3248"><a href="https://daytradingschool.ru/obuchenie/registracionnaya-forma-na-kurs-sozdanie-torgovyx-robotov/">Регистрация на курс Создание торговых роботов</a></li>
	<li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237"><a href="https://daytradingschool.ru/vopros-otvet/">Вопрос — ответ</a></li>
	<li id="menu-item-9105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9105"><a href="https://daytradingschool.ru/obuchenie/besplatnyj-videokurs-roboty-v-tslab/">Бесплатный видеокурс TSLab</a></li>
	<li id="menu-item-17690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17690"><a href="https://daytradingschool.ru/ekvajring-oplata-schetov/">Оплата</a></li>
</ul>
</li>
<li id="menu-item-2005" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor menu-item-has-children menu-item-2005"><a>Торговые роботы</a>
<ul class="sub-menu">
	<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38"><a href="https://daytradingschool.ru/torgovye-roboty-i-algoritmicheskij-trejding/">Общие сведения</a></li>
	<li id="menu-item-1101" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children menu-item-1101"><a>Купить готовых роботов</a>
	<ul class="sub-menu">
		<li id="menu-item-8427" class="menu-item menu-item-type-post_type menu-item-object-page current-page-ancestor current-page-parent menu-item-8427"><a href="https://daytradingschool.ru/magazin-torgovyx-robotov/">для TSLab 1.2</a></li>
		<li id="menu-item-8426" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-8423 current_page_item menu-item-8426"><a href="https://daytradingschool.ru/magazin-torgovyx-robotov/magazin-torgovyx-robotov-tslab-2-0/" aria-current="page">Для TSLab 2.0, 2.1</a></li>
		<li id="menu-item-9192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9192"><a href="https://daytradingschool.ru/magazin-torgovyx-robotov-dlya-quik/">для QUIK (КВИК)</a></li>
		<li id="menu-item-11597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11597"><a href="https://daytradingschool.ru/magazin-torgovyx-robotov-dlya-mt5/">для Metatrader 5 (МТ5)</a></li>
		<li id="menu-item-12297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12297"><a href="https://daytradingschool.ru/magazin-torgovyx-robotov-dlya-kriptovalyuty/">для Криптовалюты</a></li>
		<li id="menu-item-17531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17531"><a href="https://daytradingschool.ru/magazin-torgovyx-robotov-dlya-transaq/">для Transaq (Транзак)</a></li>
		<li id="menu-item-11526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11526"><a href="https://daytradingschool.ru/pomoshh-v-ustanovke-robota-v-torgovyj-terminal/">Помощь по запуску робота</a></li>
		<li id="menu-item-17691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17691"><a href="https://daytradingschool.ru/ekvajring-oplata-schetov/">Оплата</a></li>
	</ul>
</li>
	<li id="menu-item-9501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9501"><a>Заказать робота/индикатор</a>
	<ul class="sub-menu">
		<li id="menu-item-9500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9500"><a href="https://daytradingschool.ru/torgovye-roboty-i-indikatory-pod-quik/">для терминала QUIK (LUA)</a></li>
		<li id="menu-item-9518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9518"><a href="https://daytradingschool.ru/torgovye-roboty-indikatory-i-skripty-dlya-mt4-i-mt5/">для терминала Metatrader 4 и 5</a></li>
		<li id="menu-item-12347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12347"><a href="https://daytradingschool.ru/roboty-dlya-kriptovalyutnoj-birzhi-pod-zakaz/">для Криптовалютной Биржи</a></li>
	</ul>
</li>
	<li id="menu-item-3382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3382"><a href="https://daytradingschool.ru/roboty-dlya-foreks-besplatno/">Роботы бесплатно (QUIK/ TRANSAQ/ MT4/ MT5)</a></li>
	<li id="menu-item-15439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15439"><a href="https://daytradingschool.ru/texnicheskaya-podderzhka-po-robotam/">Техническая поддержка</a></li>
	<li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238"><a href="https://daytradingschool.ru/vopros-otvet/">Вопрос — ответ</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23"><a href="https://daytradingschool.ru/trejderu/">Трейдеру</a>
<ul class="sub-menu">
	<li id="menu-item-15406" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15406"><a href="https://daytradingschool.ru/udalennyj-server-vps-vds-server/">Скидка на Удаленный сервер. VDS</a></li>
	<li id="menu-item-1132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1132"><a href="https://daytradingschool.ru/kalendar/">Экономический календарь и графики</a></li>
	<li id="menu-item-7441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7441"><a>Все по TSLab</a>
	<ul class="sub-menu">
		<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="https://daytradingschool.ru/video-po-trejndingu/">Видео по TSLab</a></li>
		<li id="menu-item-17126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17126"><a href="https://daytradingschool.ru/rukovodstvo-po-tslab-2-0/">Руководство по TSLab 2.0</a></li>
		<li id="menu-item-17164" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17164"><a href="https://daytradingschool.ru/daem-skidku-na-konnektor-dlya-tslab/">Скидка на коннектор TSLab</a></li>
		<li id="menu-item-6766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6766"><a href="https://daytradingschool.ru/rukovodstvo-po-tslab-1-2/">Руководство по TSLab 1.2</a></li>
		<li id="menu-item-8861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8861"><a href="https://daytradingschool.ru/kratkoe-rukovodstvo-polzovatelya-tslab-v-2-0/">Краткое руководство по TSLab  2.0</a></li>
		<li id="menu-item-7740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7740"><a href="https://daytradingschool.ru/category/vazhnye-instrukcii-po-rabote-v-tslab/">Важные инструкции по работе в TSLab</a></li>
		<li id="menu-item-12129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12129"><a href="https://daytradingschool.ru/unikalnye-vozmozhnosti-programmy-tslab-2-0/">Уникальные Возможности программы TSLab 2.0</a></li>
	</ul>
</li>
	<li id="menu-item-7225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7225"><a href="https://daytradingschool.ru/trejderu/skachat-kotirovki-istoricheskie-dannye-po-fyuchersam/">Скачать котировки исторических данных</a></li>
	<li id="menu-item-336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336"><a href="https://daytradingschool.ru/trejderu/biblioteka/">Библиотека (Книги)</a></li>
	<li id="menu-item-3406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3406"><a href="https://daytradingschool.ru/indikatory-texnicheskogo-analiza/">Описание индикаторов</a></li>
	<li id="menu-item-17587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17587"><a href="https://daytradingschool.ru/kalendar-ico/">Календарь ICO</a></li>
	<li id="menu-item-10489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10489"><a>Калькуляторы для Трейдера</a>
	<ul class="sub-menu">
		<li id="menu-item-8103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8103"><a href="https://daytradingschool.ru/investicionnyj-kalkulyator-so-slozhnymi-procentami/">Инвестиционный калькулятор</a></li>
		<li id="menu-item-10487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10487"><a href="https://daytradingschool.ru/kalkulyator-pivot/">Калькулятор Пивот</a></li>
		<li id="menu-item-10488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10488"><a href="https://daytradingschool.ru/kalkulyator-fibonachchi/">Калькулятор Фибоначчи</a></li>
	</ul>
</li>
	<li id="menu-item-3608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3608"><a href="http://www.finam.ru/open/order/russia/?AgencyBAckofficeID=55&#038;agent=a327d007-f946-4fd4-b992-fed3826759f3">Открыть счет в ФИНАМЕ</a></li>
	<li id="menu-item-7158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7158"><a href="https://daytradingschool.ru/video-uroki-po-rabote-s-metastock/">Видео уроки по MetaStock</a></li>
</ul>
</li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://daytradingschool.ru/category/otzyvy/">Отзывы</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-221"><a href="https://daytradingschool.ru/category/blog/">Блог</a>
<ul class="sub-menu">
	<li id="menu-item-21120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21120"><a>Торговые роботы</a>
	<ul class="sub-menu">
		<li id="menu-item-20947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20947"><a href="https://daytradingschool.ru/category/blog/informaciya-po-algotrejdingu/">Информация по алготрейдингу</a></li>
		<li id="menu-item-20450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20450"><a href="https://daytradingschool.ru/category/blog/informaciya-po-tslab/">Информация по TSLab</a></li>
		<li id="menu-item-20451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20451"><a href="https://daytradingschool.ru/category/blog/informaciya-po-quik/">Информация по QUIK</a></li>
	</ul>
</li>
	<li id="menu-item-10671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10671"><a>Ручной трейдинг</a>
	<ul class="sub-menu">
		<li id="menu-item-10655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10655"><a href="https://daytradingschool.ru/category/blog/ezhednevnye-sdelki/">Ежедневные Сделки</a></li>
		<li id="menu-item-3939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3939"><a href="https://daytradingschool.ru/category/blog/trejding-blog/">Статьи по Трейдингу</a></li>
	</ul>
</li>
	<li id="menu-item-7439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7439"><a href="https://daytradingschool.ru/category/blog/novichkam/">Новичкам- Трейдинг</a></li>
	<li id="menu-item-12282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282"><a href="https://daytradingschool.ru/category/blog/kriptovalyuta/">Криптовалюта</a></li>
	<li id="menu-item-9794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9794"><a href="https://daytradingschool.ru/category/blog/finansovye-novosti/">Финансовые новости</a></li>
	<li id="menu-item-4155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4155"><a href="https://daytradingschool.ru/newsletter/">Подписаться</a></li>
</ul>
</li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63"><a href="https://daytradingschool.ru/partnerstvo/">Партнерство</a>
<ul class="sub-menu">
	<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://daytradingschool.ru/vopros-otvet/">Вопрос — ответ</a></li>
</ul>
</li>
<li id="menu-item-12162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12162"><a>О школе</a>
<ul class="sub-menu">
	<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://daytradingschool.ru/kontakty/">Контакты</a></li>
	<li id="menu-item-12161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12161"><a href="https://daytradingschool.ru/vakansiya-napisanie-statej/">Вакансии</a></li>
	<li id="menu-item-15385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15385"><a href="https://daytradingschool.ru/privet-mir/">О Школе</a></li>
</ul>
</li>
</ul><form id="search" action="https://daytradingschool.ru/">
<input type="text" value="Поиск по сайту" name="s" id="sfor" onfocus="if (this.value == 'Поиск по сайту') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск по сайту';}"  />
<em class="fa fa-search"></em>
</form>
</div><!-- end /inner -->		
</div><!-- end /menu --> 
<div class="break"></div>
	<div class="fullwidth">
		<div class="no-sidebar">
		 		 <div class="pagepost">
		 <!--<center><h1></h1></center>-->
		<div class="shop-head">
<h2 style="font-size: 30px;" align="center">Магазин торговых роботов для TSLab 2.0 и 2.1</h2>
<p>&nbsp;</p>
<div class="teach-make">
<p><span style="font-size: 35px;">Только высокодоходные роботы!</span></p>
<p style="color: #00ff00; font-size: 20px; line-height: 25px;">Торговые Роботы и Советники для Алго трейдинга.<br />
Для терминалов: TsLab, Quik, Метатрейдер 5(MT5).<br />
Готовые рабочие автоматические стратегии для торговли.<br />
Роботы позволят автоматизировать Вашу торговлю<br />
на срочном рынке, рынке акций &#171;Московской бирже&#187;<br />
(FORTS, ММВБ, РТС)!!!</p>
<p><span style="font-size: 35px;">Роботы торгуют, человек отдыхает</span></p>
</div>
</div>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/SkyLine-коробка.png" alt="SkyLine-коробка" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/magazin-torgovyx-robotov/magazin-torgovyx-robotov-tslab-2-0/torgovyj-robot-sky-line-2-0/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">Торговый робот &#171;SKY LINE&#187;</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0 и 2.1</span><br />
Стратегия: Нейтральная.<br />
Стратегия основана на входа в сторону движения и взятия небольшой части этого движения, поэтому необязательно тренд должен длиться неделю.<br />
<span style="color: blue;">Инструмент: Фьючерс на валютную пару дол/руб. (Si, FORTS)</span><br />
<span style="color: red;">Вы приобретаете:</span><br />
1.Робота, разработанного под платформу «TSLab». Предоставляются либо в виде <span style="color: blue;">Скрипта с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм, либо в виде <span style="color: blue;">Скрипта в контейнере</span> — есть возможность изменять настройки!<br />
2.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
3.Видео по загрузке алгоритма в &#171;ТСЛаб&#187;!<br />
<a href="https://daytradingschool.ru/magazin-torgovyx-robotov/magazin-torgovyx-robotov-tslab-2-0/torgovyj-robot-sky-line-2-0/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">69 900 руб.</span></p>
<p><a href="https://daytradingschool.e-autopay.com/buy/335229/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
<p><span style="color: blue; text-align: center; font-size: 30px;">В контейнере</span></p>
<p><span style="color: orange; font-size: 30px;">34 950 руб.</span></p>
<p><a href="https://daytradingschool.e-autopay.com/buy/335224/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/Валера-квик-коробка3.png" alt="Валера-квик-коробка" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/magazin-torgovyx-robotov/magazin-torgovyx-robotov-tslab-2-0/torgovyj-robot-valera-dlya-tslab-2-0/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">Торговый робот &#171;VALERA V1.0&#187;</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0 и 2.1</span><br />
Стратегия: Трендовая с фильтрацией флета. Все сделки удерживаются максимум сутки.<br />
Идея стратегии: постараться взять от тренда все и не потерять в боковых движениях цены.<br />
Почему торгуем именно тренды? Да потому, что самое просто и прибыльное — это торговать по тренду, пусть даже небольшому. Тренд обоснован физически. Можно обосновать, почему цена, двигаясь в некоем направлении, имеет большие шансы двигаться в нем, нежели против него.<br />
<span style="color: blue;">Инструмент: Фьючерс на валютную пару дол/руб.м &#8212; Si</span><br />
<span style="color: red;">Вы приобретаете:</span><br />
1.Робота, разработанного под платформу «TSLab». Предоставляются либо в виде <span style="color: blue;">Скрипта с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм, либо в виде <span style="color: blue;">Скрипта в контейнере</span> — есть возможность изменять настройки!<br />
2.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
3.Видео по загрузке алгоритма в &#171;ТСЛаб&#187;!<br />
<a href="https://daytradingschool.ru/magazin-torgovyx-robotov/magazin-torgovyx-robotov-tslab-2-0/torgovyj-robot-valera-dlya-tslab-2-0/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">69 990 руб.</span><br />
<a href="https://daytradingschool.e-autopay.com/buy/361587/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
<p><span style="color: blue; text-align: center; font-size: 30px;">В контейнере</span></p>
<p><span style="color: orange; font-size: 30px;">24 900 руб.</span><br />
<a href="https://daytradingschool.e-autopay.com/buy/361588/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/Спартак1-коробка.png" alt="Спартак1-коробка" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/magazin-torgovyx-robotov/magazin-torgovyx-robotov-tslab-2-0/torgovyj-robot-spartak-2-0/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">Торговый робот &#171;СПАРТАК&#187;</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0 и 2.1</span><br />
Стратегия: Трендовая с фильтрацией флета. Возможно удержание позиции в несколько дней.<br />
Стратегия основана на взятии, по возможности, всего трендового движения.<br />
<span style="color: blue;">Инструмент: Фьючерс на валютную пару дол/руб.м &#8212; Si</span><br />
<span style="color: red;">Вы приобретаете:</span><br />
1.Робота, разработанного под платформу «TSLab». Предоставляются либо в виде <span style="color: blue;">Скрипта с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм, либо в виде <span style="color: blue;">Скрипта в контейнере</span> — есть возможность изменять настройки!<br />
2.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
3.Видео по загрузке алгоритма в &#171;ТСЛаб&#187;!<br />
<a href="https://daytradingschool.ru/magazin-torgovyx-robotov/magazin-torgovyx-robotov-tslab-2-0/torgovyj-robot-spartak-2-0/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">79 990 руб.</span><br />
<a href="https://daytradingschool.e-autopay.com/buy/331378/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
<p><span style="color: blue; text-align: center; font-size: 30px;">В контейнере</span></p>
<p><span style="color: orange; font-size: 30px;">29 900 руб.</span><br />
<a href="https://daytradingschool.e-autopay.com/buy/331377/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;<br />
&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/Воин-коробка.png" alt="Воин-коробка" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/magazin-torgovyx-robotov/torgovyj-robot-warrior/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">Торговый робот &#171;WARRIOR&#187;</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0 и 2.1</span><br />
Стратегия: Трендовая с фильтрацией флета.<br />
Стратегия основана на пробое торгового диапазона.<br />
<span style="color: blue;">Инструмент: Фьючерс Дол/Руб &#8212; SI, фьючерс RTS, фьючерс SBRF</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1.Робота в 2-х вариантах, разработанного под платформу «TSLab». Предоставляются в виде <span style="color: blue;">Скриптов с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм!<br />
2.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
3.Видео по загрузке алгоритма в &#171;ТСЛаб&#187;!<br />
&nbsp;<br />
<span style="color: red;">ДАННЫЙ КОМПЛЕКТ РОБОТОВ БУДЕТ ПРОДАВАТЬСЯ В ОГРАНИЧЕННОМ КОЛИЧЕСТВЕ. ОСТАЛОСЬ ВСЕГО 4 КОПИИ ИЗ 10.    ТОРОПИТЕСЬ!!!<br />
ЭТО СВЯЗАНО С ТЕМ, ЧТОБЫ НЕ ИСПОРТИТЬ РАБОТУ СИСТЕМЫ.</span><br />
<a href="https://daytradingschool.ru/magazin-torgovyx-robotov/torgovyj-robot-warrior/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">АКЦИЯ:</span></p>
<p><span style="color: orange; font-size: 30px;"><del>79 900 руб.</del></span></p>
<p><span style="color: blue; font-size: 30px;">49 900 руб.</span><br />
<a href="https://daytradingschool.e-autopay.com/buy/290552/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/UPGRADED-FRACTAL-коробка-2.png" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/magazin-torgovyx-robotov/upgraded-fractal/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">Торговый робот &#171;UPGRADED-FRACTAL&#187;</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0 и 2.1</span><br />
Скрипт в виде контейнера с возможностью менять параметры.</p>
<p style="line-height: 10px;"><span style="color: red;">Стратегия: Универсальная</span></p>
<p>В основе стратегии лежит принцип взятия небольших направленных движений<br />
<span style="color: red;">Это доработанный робот в плане более ровного графика дохода!</span><br />
Используется индикатор <a href="https://daytradingschool.ru/trejderu/fractals/" target="_blank" rel="noopener noreferrer"><span style="color: blue;">FRACTAL</span></a><br />
<span style="color: blue;">Инструменты: Фьючерсы (РТС, Дол/руб., Br)<br />
на &#171;Московской бирже&#187; (ММВБ, РТС, FORTS)!!!</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1.Робота, разработанного под платформу «TSLab». Предоставляется Скрипт в виде контейнера с возможностью менять параметры.<br />
2.Инструкция по установке.<br />
3.Набор дополнительных блоков и индикаторов для программы «TSLab».<br />
4.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
<a href="https://daytradingschool.ru/magazin-torgovyx-robotov/upgraded-fractal/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">69 900 руб.</span><br />
<a href="https://daytradingschool.e-autopay.com/buy/406031/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
<p><span style="color: blue; text-align: center; font-size: 30px;">В контейнере</span><br />
<span style="color: blue; text-align: center; font-size: 30px;">АКЦИЯ:</span></p>
<p><span style="color: orange; font-size: 30px;"><del>34 900 руб.</del></span></p>
<p><span style="color: blue; font-size: 30px;">24 900 руб.</span><br />
<a href="https://daytradingschool.e-autopay.com/buy/315298/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/Maserati-коробка.png" alt="Maserati-коробка" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/magazin-torgovyx-robotov/maserati-fractal/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">Торговый робот &#171;Maserati FRACTAL&#187;</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0 и 2.1</span><br />
Скрипт в виде контейнера с возможностью менять параметры.</p>
<p style="line-height: 10px;"><span style="color: red;">Стратегия: Универсальная</span></p>
<p>В основе стратегии лежит принцип взятия небольших направленных движений<br />
Используется индикатор <a href="https://daytradingschool.ru/trejderu/fractals/" target="_blank" rel="noopener noreferrer"><span style="color: blue;">FRACTAL</span></a><br />
<span style="color: blue;">Инструменты: Фьючерс (РТС, Дол/руб., Br)<br />
на &#171;Московской бирже&#187; (ММВБ, РТС, FORTS)!!!</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1.Робота, разработанного под платформу «TSLab». Предоставляются либо в виде <span style="color: blue;">Скрипта с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм, либо в виде <span style="color: blue;">Скрипта в контейнере</span> — есть возможность изменять настройки!<br />
2.Инструкция по установке.<br />
3.Набор дополнительных блоков и индикаторов для программы «TSLab».<br />
4.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
<a href="https://daytradingschool.ru/magazin-torgovyx-robotov/maserati-fractal/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">49 800 руб.</span><br />
<a href="https://daytradingschool.e-autopay.com/buy/456839/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
<p><span style="color: blue; text-align: center; font-size: 30px;">В контейнере</span><br />
<span style="color: blue; text-align: center; font-size: 30px;">АКЦИЯ:</span></p>
<p><span style="color: orange; font-size: 30px;"><del>29 900 руб.</del></span></p>
<p><span style="color: blue; font-size: 30px;">19 900 руб.</span><br />
<a href="https://daytradingschool.e-autopay.com/buy/371938/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/Magnum-Fractal-кор_тслаб.png" alt="MAGNUM FRACTAL-кор_тслаб" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/torgovyj-robot-magnum-fractal-dlya-tslab/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">Торговый робот &#171;MAGNUM FRACTAL&#187;</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0 и 2.1</span><br />
Скрипт в виде контейнера с возможностью менять параметры.</p>
<p style="line-height: 10px;"><span style="color: red;">Стратегия: Универсальная</span></p>
<p>Идея стратегии: стараться брать любые направленные движения.<br />
Используется индикатор <a href="https://daytradingschool.ru/trejderu/fractals/" target="_blank" rel="noopener noreferrer"><span style="color: blue;">FRACTAL</span></a><br />
<span style="color: blue;">Инструменты: Фьючерс (Дол/руб) на &#171;Московской бирже&#187;(FORTS)!!!</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1.Робота, разработанного под платформу «TSLab». Предоставляются либо в виде <span style="color: blue;">Скрипта с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм, либо в виде <span style="color: blue;">Скрипта в контейнере</span> — есть возможность изменять настройки!<br />
2.Инструкция по установке.<br />
3.Набор дополнительных блоков и индикаторов для программы «TSLab».<br />
4.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
<a href="https://daytradingschool.ru/torgovyj-robot-magnum-fractal-dlya-tslab/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">45 000 руб.</span><br />
<a href="https://daytradingschool.e-autopay.com/buy/458009/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
<p><span style="color: blue; text-align: center; font-size: 30px;">В контейнере</span></p>
<p><span style="color: orange; font-size: 30px;">18 000 руб.</span><br />
<a href="https://daytradingschool.e-autopay.com/buy/451921/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/наклонный-фрактал-коробка.png" alt="/наклонный-фрактал" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/magazin-torgovyx-robotov/torgovyj-robot-naklonnye-linii-po-fraktalam/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">ТОРГОВЫЙ РОБОТ &#171;SLOPING FRACTAL&#187;</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0 и 2.1</span><br />
Стратегия: Трендовая пробойная<br />
Стратегия с применением самодельного индикатора Фрактал с наклонными линиями<br />
<span style="color: blue;">Инструменты: Фьючерсы на &#171;Московской бирже&#187; &#8212; SI, RTS!!!</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1.Робота, разработанного под платформу «TSLab». Предоставляются либо в виде <span style="color: blue;">Скрипта с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм, либо в виде <span style="color: blue;">Скрипта в контейнере</span> — есть возможность изменять настройки!<br />
2.Два самодельных индикатора с наклонными линиями по фракталам.<br />
3.Инструкция по установке.<br />
4.Набор дополнительных блоков и индикаторов для программы «TSLab».<br />
5.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
<a href="https://daytradingschool.ru/magazin-torgovyx-robotov/torgovyj-robot-naklonnye-linii-po-fraktalam/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">39 800 руб.</span><br />
<a href="https://daytradingschool.e-autopay.com/buy/458008/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
<p><span style="color: blue; text-align: center; font-size: 30px;">В контейнере</span></p>
<p><span style="color: orange; font-size: 30px;">14 950 руб.</span><br />
<a href="https://daytradingschool.e-autopay.com/buy/375435/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/Адапт-Параболик-коробка1.png" alt="Адапт-Параболик" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/magazin-torgovyx-robotov/magazin-torgovyx-robotov-tslab-2-0/torgovyj-robot-adaptivnyj-parabolic-dlya-tslab/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">Торговый робот «АДАПТИВНЫЙ ПАРАБОЛИК»</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0 и 2.1</span><br />
Стратегия: Трендовая.<br />
Стратегия основана на идикаторах «Parabolic SAR» и «Adptiv Parabolic».<br />
<span style="color: blue;">Инструменты: Фьючерс на валютную пару дол/руб. (SI)</span><br />
<span style="color: red;">Вы приобретаете:</span><br />
1. Робота, разработанного под платформу «TSLab». Предоставляются либо в виде <span style="color: blue;">Скрипта с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм, либо в виде <span style="color: blue;">Скрипта в контейнере</span> — есть возможность изменять настройки!<br />
2. Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
3. Набор дополнительных блоков и индикаторов для программы «TSLab».<br />
4. Инструкция по установке.<br />
<a href="https://daytradingschool.ru/magazin-torgovyx-robotov/magazin-torgovyx-robotov-tslab-2-0/torgovyj-robot-adaptivnyj-parabolic-dlya-tslab/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">36 000 руб.</span><br />
<a href="https://daytradingschool.e-autopay.com/buy/406033/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
<p><span style="color: blue; text-align: center; font-size: 30px;">В контейнере</span></p>
<p><span style="color: orange; font-size: 30px;">14 900 руб.</span><br />
<a href="https://daytradingschool.e-autopay.com/buy/374742/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/Tunnel-коробка1.png" alt="Tunnel-коробка" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/magazin-torgovyx-robotov/torgovyj-robot-tunnel/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">Торговый робот &#171;TUNNEL&#187;</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0 и 2.1</span><br />
Стратегия: Трендовая, флетовая (универсальная).<br />
Идея стратегии: зарабатывать на любых стадиях рынка, как на трендовых высиживая большое движение, так и на флетовых беря небольшие колебания.<br />
Используется один индикатор SMA.<br />
<span style="color: blue;">Инструменты: Фьючерсы на &#171;Московской бирже&#187; &#8212; SI, RTS!!!</span></p>
<p style="line-height: 10px;"><span style="color: red;">Вы приобретаете:</span></p>
<p>1. Робота, разработанного под платформу «TSLab». Предоставляются либо в виде <span style="color: blue;">Скрипта с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм, либо в виде <span style="color: blue;">Скрипта в контейнере</span> — есть возможность изменять настройки!<br />
2. Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
3. Инструкция по установке.<br />
<a href="https://daytradingschool.ru/magazin-torgovyx-robotov/torgovyj-robot-tunnel/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">32 000 руб.</span><br />
<a href="https://daytradingschool.e-autopay.com/buy/458543/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
<p><span style="color: blue; text-align: center; font-size: 30px;">В контейнере</span></p>
<p><span style="color: orange; font-size: 30px;">12 900 руб.</span><br />
<a href="http://daytradingschool.e-autopay.com/buy/315972/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/SaFari-коробка.png" alt="SaFari-коробка" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/strategiya-safari/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">ТОРГОВЫЙ РОБОТ «SAFARI»</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0 и 2.1</span><br />
Стратегия: Трендовая.<br />
Стратегия основана на торговли по тренду с входом после коррекции.<br />
<span style="color: blue;">Инструменты: Фьючерсы на &#171;Московской бирже&#187; (РТС, SI, Br и др.)!!!</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1.Робота, разработанного под платформу «TSLab». Предоставляются в виде <span style="color: blue;">Скрипта с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм.<br />
2.Видео по загрузке алгоритма в &#171;ТСЛаб&#187;.<br />
3.Набор дополнительных блоков для программы &#171;TSLab&#187;.<br />
4.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
<a href="https://daytradingschool.ru/strategiya-safari/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">11 500 руб.</span><br />
<a href="https://daytradingschool.e-autopay.com/buy/343821/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/Соковыжималка-коробка.png" alt="усреднение" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/robot-sokovyzhimalka/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">ТОРГОВЫЙ РОБОТ &#171;Соковыжималка&#187;</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0 и 2.1</span><br />
Стратегия: Трендовая<br />
Стратегия без применения индикаторов<br />
<span style="color: blue;">Инструменты: Фьючерс на индекс РТС, а также любые другие фьючерсы и акции рынка FORTS, MMBБ !!!</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1.Робота, разработанного под платформу «TSLab». Предоставляются в виде <span style="color: blue;">Скрипта с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм.<br />
2.Видео по загрузке алгоритма в «ТСЛаб».<br />
3.Набор дополнительных блоков и индикаторов для программы «TSLab».<br />
4.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
<a href="https://daytradingschool.ru/robot-sokovyzhimalka/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">11 490 руб.</span><br />
<a href="https://daytradingschool.e-autopay.com/buy/326019/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/Ишимоку-коробка.png" alt="Ишимоку-коробка" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/magazin-torgovyx-robotov/torgovyj-robot-zolotoj-krest-ishimoku/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">Торговый робот &#171;ЗОЛОТОЙ КРЕСТ Ишимоку&#187;</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0 и 2.1</span><br />
Стратегия: трендовая<br />
В основе стратегии лежит принцип ловли больших движений<br />
Используется индикатор «Ишимоку Кинко Хайо» (Ichimoku Kinko Hyo)<br />
<span style="color: blue;">Инструменты: Фьючерс на индекс РТС, а также любые другие фьючерсы и акции рынка FORTS, MMBБ !!!</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1.Робота, разработанного под платформу «TSLab». Предоставляются в виде <span style="color: blue;">Скрипта с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм.<br />
2.Видео по загрузке алгоритма в &#171;ТСЛаб&#187;.<br />
3. Набор дополнительных блоков и индикаторов для программы «TSLab».<br />
4. Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
<a href="https://daytradingschool.ru/magazin-torgovyx-robotov/torgovyj-robot-zolotoj-krest-ishimoku/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">9 900 руб.</span><br />
<a href="https://daytradingschool.e-autopay.com/buy/374780/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/волотильность-коробка.png" alt="волотильность-коробка" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/magazin-torgovyx-robotov/torgovyj-robot-high-volatility/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">Торговый робот «HIGH VOLATILITY»</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0 и 2.1</span><br />
Стратегия: комбинированная &#8212; универсальная.<br />
Стратегия содержит только один индикатор ATR!<br />
<span style="color: blue;">Инструменты: Фьючерс на индекс РТС (RTS, FORTS)!!!</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1.Робота, разработанного под платформу «TSLab». Предоставляются в виде <span style="color: blue;">Скрипта с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм.<br />
2.Инструкция по установке.<br />
3.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
<a href="https://daytradingschool.ru/magazin-torgovyx-robotov/torgovyj-robot-high-volatility/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;"> 7 000 руб.</span><br />
<a href="https://daytradingschool.e-autopay.com/buy/315529/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/Коробка-коробка.png" alt="Коробка-коробка" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/strategiya-oxotnik-dlya-tslab/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">ТОРГОВЫЙ РОБОТ «ОХОТНИК»</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0 и 2.1</span><br />
Стратегия: Трендовая.<br />
Стратегия основана на торговли по тренду с фильтрацией флета, в этом помагает SMA и RSI.<br />
<span style="color: blue;">Инструменты: Фьючерсы на &#171;Московской бирже&#187; (ММВБ, РТС, SI, FORTS)!!!</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1.Робота, разработанного под платформу «TSLab». Предоставляются в виде <span style="color: blue;">Скрипта с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм!<br />
2.Видео по загрузке алгоритма в &#171;ТСЛаб&#187;!<br />
3.Набор дополнительных блоков для программы &#171;TSLab&#187;.<br />
4.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
<a href="https://daytradingschool.ru/strategiya-oxotnik-dlya-tslab/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">6 490 руб.</span><br />
<a href="https://daytradingschool.e-autopay.com/buy/309077/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/усреднение-коробка.png" alt="усреднение" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/robot-usrednenie/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">ТОРГОВЫЙ РОБОТ &#171;УСРЕДНЕНИЕ&#187;</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0, TSLab 2.1</span><br />
Стратегия: Нейтральная<br />
Стратегия на основе свечного паттерна с добавлением к первоначальной позиции.<br />
<span style="color: blue;">Инструменты: Фьючерсы и акции на &#171;Московской бирже&#187; / Криптовалютной!</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1.Робота, разработанного под платформу «TSLab». Предоставляются в виде <span style="color: blue;">Скрипта с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм!<br />
2.Видео по загрузке алгоритма в «ТСЛаб»!<br />
3.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
<a href="https://daytradingschool.ru/robot-usrednenie/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">5 490 руб.</span><br />
<a href="https://daytradingschool.e-autopay.com/buy/290514/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/golden-watch-коробка.png" alt="golden-watch-коробка" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/magazin-torgovyx-robotov/torgovyj-robot-golden-watch/torgovyj-robot-golden-watch-dlya-tslab-2-0/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">Торговый робот &#171;Golden Watch&#187;</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0 и 2.1</span><br />
Стратегия: Трендовая с фильтрацией флета, внутредневная.<br />
Стратегия основана на торговле в направлении больших игроков.<br />
<span style="color: blue;">Инструмент: Фьючерс на индекс РТС (RTS) и фьючерс на акции Сбербанк &#8212; SBRF</span><br />
<span style="color: red;">Вы приобретаете:</span><br />
1.Робота в нескольких вариантах, разработанного под платформу «TSLab». Предоставляются в виде <span style="color: blue;">Скриптов с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм!<br />
2.Видео по загрузке алгоритма в &#171;ТСЛаб&#187;.<br />
3.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
<a href="https://daytradingschool.ru/magazin-torgovyx-robotov/torgovyj-robot-golden-watch/torgovyj-robot-golden-watch-dlya-tslab-2-0/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">АКЦИЯ:</span></p>
<p><span style="color: orange; font-size: 30px;"><del>49 990 руб.</del></span></p>
<p><span style="color: blue; font-size: 30px;">6 990 руб.</span><br />
&nbsp;<br />
<a href="https://daytradingschool.e-autopay.com/buy/290898/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/крутая-страта-коробка.png" alt="крутая-страта-коробка" width="150" /></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/krutaya-strategiya-na-odnom-indikatore/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">ТОРГОВЫЙ РОБОТ «Крутая стратегия»</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0 и 2.1</span><br />
Стратегия: Трендовая<br />
Стратегия основана на принципах взятия небольшого трендового движения.<br />
Участвует один индикатор SMA.<br />
<span style="color: blue;">Инструменты: любые, доступные в ТСЛаб, например, Фьючерсы на &#171;Московской бирже&#187;!</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1.Робота, разработанного под платформу &#171;TSLab 2.0&#187;. Предоставляются в виде <span style="color: blue;">Скрипта с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм!<br />
2.Видео по загрузке алгоритма в &#171;ТСЛаб&#187;.<br />
3.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
<a href="https://daytradingschool.ru/krutaya-strategiya-na-odnom-indikatore/"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51" /></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">5 000 руб.</span><br />
<a href="https://daytradingschool.e-autopay.com/buy/405442/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/ПростСеточник-коробка.png" alt="ПростСеточник-коробка" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/prostoj-setochnik/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">Торговый робот «Простой Сеточник»</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0 и 2.1</span><br />
Стратегия: Универсальная.<br />
Стратегия не содержит индикаторы!!!<br />
<span style="color: blue;">Инструменты: например, Фьючерс на валютную пару дол/руб. (SI) и любые другие</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1.Робота, разработанного по платформу &#171;TSLab&#187;. Предоставляется в виде <span style="color: blue;">Скрипта с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм!<br />
2.Видео по загрузке алгоритма в &#171;ТСЛаб&#187;.<br />
3.Набор дополнительных блоков и индикаторов для программы «TSLab».<br />
4.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
<a href="https://daytradingschool.ru/prostoj-setochnik/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;"> 4 990 руб.</span><br />
<a href="https://daytradingschool.e-autopay.com/buy/296275/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/5Паттернов-коробка.png" alt="5Паттернов-коробка" width="150" /></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/magazin-torgovyx-robotov/torgovyj-robot-5-patternov/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">Торговый робот «5 ПАТТЕРНОВ»</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0 и 2.1</span><br />
Стратегия: Универсальная.<br />
Стратегия основана на Пяти Свечных Паттернах.<br />
<span style="color: blue;">Индикаторы в данном роботе не используются!</span><br />
Инструменты: любые, доступные в ТСЛаб, например, Фьючерсы на &#171;Московской бирже&#187;!<br />
<span style="color: red;">Вы приобретаете :</span><br />
1.Робота, разработанного под платформу &#171;TSLab&#187;. Предоставляются в виде <span style="color: blue;">Скрипта с открытым кодом </span>— есть возможность изменять в визуальном редакторе (кубики) алгоритм!<br />
2.Видео по загрузке алгоритма в &#171;ТСЛаб&#187;.<br />
3.Набор дополнительных блоков и индикаторов для программы «TSLab».<br />
4.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
<a href="https://daytradingschool.ru/magazin-torgovyx-robotov/torgovyj-robot-5-patternov/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51" /></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">4 990 руб.</span><br />
<a href="https://daytradingschool.e-autopay.com/buy/418317/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/На-старт.png" alt="На-старт" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/magazin-torgovyx-robotov/komplekt-torgovyx-robotov-na-start/komplekt-torgovyx-robotov-na-start-2-0/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">КОМПЛЕКТ РОБОТОВ — «НА СТАРТ»</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0</span><br />
Роботы разработаны под платформу TSLab и предоставляются в виде скриптов<br />
с <span style="color: blue;">открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм<br />
<span style="color: red;">Комплект готовых Торговых роботов — «На СТАРТ», состоящий из 6 Алгоритмов:</span><br />
1. Торговый Робот, основанный на двух скользящих средних.<br />
2. Торговый Робот, основанный на индикаторе «Parabolic SAR».<br />
3. Торговый Робот, основанный на индикаторе «Bollinger bands».<br />
4. Торговый Робот, основанный на индикаторе «MACD».<br />
5. Торговый Робот, основанный на свечной модели «2 СВЕЧИ».<br />
6. Торговый Робот, основанный на индикаторе «RSI».<br />
7. Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
<a href="https://daytradingschool.ru/magazin-torgovyx-robotov/komplekt-torgovyx-robotov-na-start/komplekt-torgovyx-robotov-na-start-2-0/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">4 900 руб.</span><br />
<a href="http://daytradingschool.e-autopay.com/buy/293255/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/ЕвгеЕна-коробка.png" alt="ЕвгеЕна-коробка" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/strategiya-evgena/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">ТОРГОВЫЙ РОБОТ «ЕвгЕна»</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0, TSLab 2.1</span><br />
Стратегия: Трендовая.<br />
Стратегия основана на торговли по тренду с входом на пробое макс/мин прошлой сессии.<br />
<span style="color: blue;">Инструменты: Любые, например, Фьючерсы на &#171;Московской бирже&#187; (ММВБ, РТС, SI, FORTS)!!!</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1.Робота, разработанного под платформу «TSLab». Предоставляются в виде <span style="color: blue;">Скрипта с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм!<br />
2.Видео по загрузке алгоритма в &#171;ТСЛаб&#187;.<br />
3.Набор дополнительных блоков и индикаторов для программы «TSLab».<br />
4.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
<a href="https://daytradingschool.ru/strategiya-evgena/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">4 700 руб.</span><br />
<a href="http://daytradingschool.e-autopay.com/buy/355877/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/Зебра-коробка.png" alt="Зебра-коробка" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/robot-zebra/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">Торговый робот &#171;ЗЕБРА&#187;</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0</span><br />
Стратегия: Трендовая.<br />
Стратегия с применением одного идикатора SMA &#8212; в качестве фильтра тренда.<br />
<span style="color: blue;">Инструменты: Фьючерс на индекс РТС (RTS) и другие фьючерсы Московской биржи.</span><br />
<span style="color: red;">Робот разработан под платформу TSLab и предоставляется следующее:</span><br />
1.Все варианты Робота, разработанного под платформу «TSLab». Предоставляются в виде <span style="color: blue;">Скрипта с открытым кодом </span>— есть возможность изменять в визуальном редакторе (кубики) алгоритм!<br />
2.Видео по загрузке алгоритма в &#171;ТСЛаб&#187;.<br />
3.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
<a href="https://daytradingschool.ru/robot-zebra/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">3 990 руб.</span><br />
<a href="http://daytradingschool.e-autopay.com/buy/315162/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/Арбитраж-коробка.png" alt="Арбитраж-коробка" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/arbitrazhnyj-robot-statisticheskij-perekrestnyj-arbitrazh/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">ТОРГОВЫЙ РОБОТ — «АРБИТРАЖ»</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0</span><br />
Стратегия: Нейтрально-рыночная<br />
Стратегия основана на принципах расхождения &#8212; схождения спреда по двум скоррелированным инструментам.<br />
<span style="color: blue;">Инструменты: Фьючерсы и акции на «Московской бирже» (ММВБ, РТС, FORTS) &#8212; SBRF, SBPR.</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1.Три варианта Робота, разработанного под платформу «TSLab». Предоставляются в виде <span style="color: blue;">Скрипта с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм!<br />
2.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
3.Видео по загрузке алгоритма в &#171;ТСЛаб&#187;.<br />
<a href="https://daytradingschool.ru/arbitrazhnyj-robot-statisticheskij-perekrestnyj-arbitrazh/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">3 900 руб.</span><br />
<a href="http://daytradingschool.e-autopay.com/buy/290100/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/Стратегия-CSBB-коробка.png" alt="Стратегия-CSBB-коробка" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/strategiya-csbb-v-tslab/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">ТОРГОВЫЙ РОБОТ «CSBB»</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0</span><br />
Стратегия: Трендовая. Стратегия с применением индикаторов: CCI, Stochastic, Bulls &#038; Bears Power.<br />
<span style="color: blue;">Инструменты: Любые инструменты доступные для TSLab.</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1. Робота, разработанного под платформу «TSLab 2.0». Предоставляются в виде <span style="color: blue;">Скрипта с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм!<br />
2. Видео по загрузке алгоритма в &#171;ТСЛаб&#187;.<br />
3. Набор дополнительных блоков для программы «TSLab 2.0».<br />
4. Параметры для торговли вы легко можете подобрать в программе TSLab.</p>
<p><a href="https://daytradingschool.ru/strategiya-csbb-v-tslab/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">3 200 руб.</span><br />
<a href="http://daytradingschool.e-autopay.com/buy/454359/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/Стратегия-Банка-коробка.png" alt="Стратегия-Банка-коробка" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/strategiya-banka/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">ТОРГОВЫЙ РОБОТ «Банка»</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0</span><br />
Стратегия: Трендовая. Стратегия с применением индикаторов: ЕMA, ADX и индикатора Bollinger Bands.<br />
<span style="color: blue;">Инструменты: Любые инструменты Московской биржи.</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1. Робота, разработанного под платформу «TSLab 2.0». Предоставляются в виде <span style="color: blue;">Скрипта с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм!<br />
2. Видео по загрузке алгоритма в &#171;ТСЛаб&#187;!<br />
3. Набор дополнительных блоков для программы «TSLab 2.0».<br />
4. Параметры для торговли вы легко можете подобрать в программе TSLab.</p>
<p><a href="https://daytradingschool.ru/strategiya-banka/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">3 100 руб.</span><br />
<a href="http://daytradingschool.e-autopay.com/buy/388216/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/Линии-прошлого-дня-коробка.png" alt="Ускорение-по-тренду-коробка" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/torgovyj-robot-linii-proshlogo-dnya/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">ТОРГОВЫЙ РОБОТ &#171;ЛИНИИ ПРОШЛОГО ДНЯ&#187;</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0</span><br />
Стратегия: Универсальная.<br />
Стратегия основана на выходе из определенного диапазона, без применения индикаторов.<br />
<span style="color: blue;">Инструменты: Фьючерсы на «Московской бирже» (ММВБ, РТС, SI, FORTS)!!!</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1.Робота, разработанного под платформу «TSLab». Предоставляются в виде <span style="color: blue;">Скрипта с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм!<br />
2.Видео по загрузке алгоритма в &#171;ТСЛаб&#187;.<br />
3.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
<a href="https://daytradingschool.ru/torgovyj-robot-linii-proshlogo-dnya/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">1 995 руб.</span><br />
<a href="http://daytradingschool.e-autopay.com/buy/292141/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/Ускорение-по-тренду-коробка.png" alt="Ускорение-по-тренду-коробка" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/torgovyj-robot-uskorenie-po-trendu/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">ТОРГОВЫЙ РОБОТ «УСКОРЕНИЕ ПО ТРЕНДУ»</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0</span><br />
Стратегия: Универсальная.<br />
Стратегия основана на паттерне Свеча ускорения, без применения индикаторов.<br />
<span style="color: blue;">Инструменты: Фьючерс на индекс РТС &#8212; RTS и другие инструменты FORTS!!!</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1.Робота, разработанного под платформу «TSLab». Предоставляются в виде <span style="color: blue;">Скрипта с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм!<br />
2.Видео по загрузке алгоритма в &#171;ТСЛаб&#187;.<br />
3.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
<a href="https://daytradingschool.ru/torgovyj-robot-uskorenie-po-trendu/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">1 990 руб.</span><br />
<a href="http://daytradingschool.e-autopay.com/buy/290132/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/Gambit-коробка.png" alt="Gambit-коробка" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/strategiya-gambit-dlya-tslab/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">Торговый робот &#171;GAMBIT&#187;</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0</span><br />
Стратегия: Трендовая с фильтрацией флета.<br />
Стратегия с применением идикатора Bollinger Bands.<br />
<span style="color: blue;">Инструменты: Фьючерсы РТС (RTS), SI и другие фьючерсы срочного рынка.</span><br />
<span style="color: red;">Робот разработан под платформу TSLab и предоставляется следующее:</span><br />
1.Три варианта Робота, разработанного под платформу «TSLab». Предоставляются в виде <span style="color: blue;">Скрипта с открытым кодом </span>— есть возможность изменять в визуальном редакторе (кубики) алгоритм!<br />
2.Видео по загрузке алгоритма в &#171;ТСЛаб&#187;.<br />
3.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
<a href="https://daytradingschool.ru/strategiya-gambit-dlya-tslab/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">1 500 руб.</span><br />
<a href="http://daytradingschool.e-autopay.com/buy/294088/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/По-времени-коробка.png" alt="По-времени-коробка" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/robot-torgovlya-po-vremeni/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">ТОРГОВЫЙ РОБОТ «По ВРЕМЕНИ»</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0</span><br />
Стратегия: Новостная.<br />
Стратегия без индикаторная, торгует внутри дня. Основана на Пробое заданного временного интервала.<br />
<span style="color: blue;">Инструменты: Фьючерс на индекс РТС (RTS)!!!</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1.Робота, разработанного под платформу «TSLab». Предоставляются в виде <span style="color: blue;">Скрипта с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм!<br />
2.Видео по загрузке алгоритма в &#171;ТСЛаб&#187;.<br />
3.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
<a href="https://daytradingschool.ru/robot-torgovlya-po-vremeni/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">1 300 руб.</span><br />
<a href="http://daytradingschool.e-autopay.com/buy/324451/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/Метод-Пуриа-коробка.png" alt="Метод-Пуриа-коробка" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/strategiya-metod-puria-v-tslab/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">ТОРГОВЫЙ РОБОТ «МЕТОД ПУРИА»</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0</span><br />
Стратегия: Трендовая.<br />
Стратегия с применением индикаторов LWMA и MACD. Торговля в направлении тренда.<br />
<span style="color: blue;">Инструменты: Любые инструменты Московской биржи!</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1.Робота, разработанного под платформу «TSLab». Предоставляются в виде <span style="color: blue;">Скриптов с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм!<br />
2.Видео по загрузке алгоритма в &#171;ТСЛаб&#187;.<br />
3.Параметры для торговли вы легко можете подобрать в программе TSLab самостоятельно.<br />
<a href="https://daytradingschool.ru/strategiya-metod-puria-v-tslab/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">992 руб.</span><br />
<a href="http://daytradingschool.e-autopay.com/buy/426993/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/ишимоку-тренд-коробка.png" alt="ишимоку-тренд-коробка" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/torgovaya-strategiya-foreks-omardi-ili-ishimoku-trend-v-tslab/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">ТОРГОВЫЙ РОБОТ «Omardi или Ишимоку Тренд»</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0</span><br />
Стратегия: Трендовая.<br />
Стратегия с применением индикаторов Ишимоку и SMA. Торговля лимитками от облака Ишимоку.<br />
<span style="color: blue;">Инструменты: Любые инструменты Московской биржи!</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1.Робота, разработанного под платформу «TSLab». Предоставляются в виде <span style="color: blue;">Скриптов с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм!<br />
2.Видео по загрузке алгоритма в &#171;ТСЛаб&#187;.<br />
3.Набор дополнительных блоков и индикаторов для программы «TSLab».<br />
4.Параметры для торговли вы легко можете подобрать в программе TSLab самостоятельно.<br />
<a href="https://daytradingschool.ru/torgovaya-strategiya-foreks-omardi-ili-ishimoku-trend-v-tslab/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">991 руб.</span><br />
<a href="http://daytradingschool.e-autopay.com/buy/421733/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/Жираф-коробка.png" alt="Жираф-коробка" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/strategiya-zhiraf/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">ТОРГОВЫЙ РОБОТ «ЖИРАФ»</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0</span><br />
Стратегия: Трендовая.<br />
Без индикаторная. Основная идея &#8212; Продолжение предыдущего движения.<br />
<span style="color: blue;">Инструменты: Любые инструменты Московской биржи!</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1.Несколько вариантов Робота, разработанного под платформу «TSLab». Предоставляются в виде <span style="color: blue;">Скриптов с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм!<br />
2.Видео по загрузке алгоритма в &#171;ТСЛаб&#187;.<br />
3.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
<a href="https://daytradingschool.ru/strategiya-zhiraf/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">990 руб.</span><br />
<a href="http://daytradingschool.e-autopay.com/buy/375715/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/Поводок-коробка.png" alt="Поводок-коробка" width="150" /></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/strategiya-povodok/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">ТОРГОВЫЙ РОБОТ «ПОВОДОК»</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0</span><br />
Стратегия: Трендовая.<br />
Стратегия основана на работе нескольких индикаторов: AO, Стохастик, RSI!<br />
<span style="color: blue;">Инструменты: Фьючерсы на &#171;Московской бирже&#187; (ММВБ, РТС, FORTS)!!!</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1.Робота, разработанного под платформу &#171;TSLab 2.0&#187;. Предоставляются в виде <span style="color: blue;">Скрипта с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм!<br />
2.Видео по загрузке алгоритма в &#171;ТСЛаб&#187;.<br />
3.Набор дополнительных блоков и индикаторов для программы «TSLab».<br />
4.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
<a href="https://daytradingschool.ru/strategiya-povodok/"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51" /></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">990 руб.</span><br />
<a href="http://daytradingschool.e-autopay.com/buy/384014/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/Ложный-пробой-коробка.png" alt="/Ложный-пробой-коробка" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/lozhnyj-proryv-lozhnyj-proboj/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">ТОРГОВЫЙ РОБОТ «ЛОЖНЫЙ ПРОБОЙ»</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0 и 2.1</span><br />
Стратегия: Контр Трендовая.<br />
Стратегия без индикаторная, основана на принципах взятия разворотных движений после ложных прорывов уровней.<br />
<span style="color: blue;">Инструменты: любые доступные в терминале TSLab</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1.Робота, разработанного под платформу «TSLab». Предоставляются в виде <span style="color: blue;">Скрипта с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм.<br />
2.Видео по загрузке алгоритма в &#171;ТСЛаб&#187;.<br />
3.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
<a href="https://daytradingschool.ru/lozhnyj-proryv-lozhnyj-proboj/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;"> 990 руб.</span></p>
<p><a href="https://daytradingschool.e-autopay.com/buy/344756/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/отбой-от-скользящей-коробка.png" alt="отбой-от-скользящей-коробка" width="150" /></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/magazin-torgovyx-robotov/torgovyj-robot-razvorot-ot-skolzyashhej-srednej/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">Торговый робот «Разворот от скользящей средней»</span></a></center></p>
<p>Стратегия: Трендовая.<br />
Стратегия основана на совмещении работы индикатора SMA и свечного паттерна.<br />
<span style="color: blue;">Инструменты: Фьючерсы на &#171;Московской бирже&#187; (ММВБ, РТС, FORTS)!!!</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1.Робота, разработанного под платформу &#171;TSLab 2.0 и старше&#187;. Предоставляются в виде <span style="color: blue;">Скрипта с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм.<br />
2.Видео по загрузке алгоритма в &#171;ТСЛаб&#187;.<br />
3.Набор дополнительных блоков и индикаторов для программы «TSLab».<br />
<a href="https://daytradingschool.ru/magazin-torgovyx-robotov/torgovyj-robot-razvorot-ot-skolzyashhej-srednej/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51" /></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">990 руб.</span><br />
<a href="http://daytradingschool.e-autopay.com/buy/179044/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/RAZOR-коробка.png" alt="RAZOR-коробка" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/test-strategii-razor-dlya-tslab/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">ТОРГОВЫЙ РОБОТ «RAZOR»</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0</span><br />
Стратегия: Трендовая.<br />
Стратегия основана на принципах работы MACD с фильтром по простой скользящих средней.<br />
<span style="color: blue;">Инструменты: Фьючерсы на &#171;Московской бирже&#187; (ММВБ, РТС, FORTS)!!!</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1.Два варианта Робота, разработанного под платформу «TSLab». Предоставляются в виде <span style="color: blue;">Скриптов с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм!<br />
2.Видео по загрузке алгоритма в &#171;ТСЛаб&#187;.<br />
3.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
<a href="https://daytradingschool.ru/test-strategii-razor-dlya-tslab/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">990 руб.</span><br />
<a href="http://daytradingschool.e-autopay.com/buy/290098/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/Прорыв-канала-коробка.png" alt="Прорыв-канала-коробка" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/robot-proryv-kanala/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">ТОРГОВЫЙ РОБОТ «ПРОРЫВ КАНАЛА»</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0</span><br />
Стратегия: Трендовая.<br />
Без индикаторная стратегия. Основана на принципах пробоя ценового канала.<br />
<span style="color: blue;">Инструменты: Фьючерсы на &#171;Московской бирже&#187; (ММВБ, РТС, FORTS)!!!</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1.Робота, разработанного под платформу «TSLab». Предоставляются в виде <span style="color: blue;">Скриптов с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм!<br />
2.Видео по загрузке алгоритма в &#171;ТСЛаб&#187;.<br />
3.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
<a href="https://daytradingschool.ru/robot-proryv-kanala/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">990 руб.</span><br />
<a href="http://daytradingschool.e-autopay.com/buy/313239/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/Стратегия-Палцы-коробка.png" alt="Стратегия-Палцы-коробка" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/strategiya-palcy-fingers/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">ТОРГОВЫЙ РОБОТ «Пальцы (Fingers)»</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0</span><br />
Стратегия: Трендовая.<br />
Стратегия с применением индикатора SMA, MACD и индикатора Fractal.<br />
<span style="color: blue;">Инструменты: Любые инструменты &#171;Московской бирже&#187; (ММВБ, РТС, FORTS)!!!</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1.Робота, разработанного под платформу &#171;TSLab 2.0&#187;. Предоставляются в виде <span style="color: blue;">Скрипта с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм!<br />
2.Видео по загрузке алгоритма в &#171;ТСЛаб&#187;.<br />
3.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
<a href="https://daytradingschool.ru/strategiya-palcy-fingers/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51" /></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">950 руб.</span><br />
<a href="http://daytradingschool.e-autopay.com/buy/390360/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/Поглощение-и-откат-коробка.png" alt="Ленивый-трейдер-коробка" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/robot-pogloshhenie-i-otkat/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">ТОРГОВЫЙ РОБОТ «ПОГЛОЩЕНИЕ и ОТКАТ»</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0</span><br />
Стратегия: Контртрендовая. Основана на паттерне поглощение.<br />
Стратегия без применения индикаторов.<br />
<span style="color: blue;">Инструменты: Фьючерс на индекс РТС (RTS), SBRF!!!</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1.Робота, разработанного под платформу «TSLab». Предоставляются в виде <span style="color: blue;">Скрипта с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм!<br />
2.Видео по загрузке алгоритма в &#171;ТСЛаб&#187;.<br />
3.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
<a href="https://daytradingschool.ru/robot-pogloshhenie-i-otkat/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">800 руб.</span><br />
<a href="http://daytradingschool.e-autopay.com/buy/299424/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/Фима-коробка.jpg" alt="Фима-коробка" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/strategiya-fima/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">ТОРГОВЫЙ РОБОТ «ФИМА»</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0</span><br />
Стратегия: Трендовая. Стратегия с применением индикатора SMA и уровней Фибоначчи.<br />
<span style="color: blue;">Инструменты: Любые инструменты Московской биржи.</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1.Робота, разработанного под платформу «TSLab». Предоставляются в виде <span style="color: blue;">Скрипта с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм!<br />
2.Видео по загрузке алгоритма в &#171;ТСЛаб&#187;.<br />
3.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
<a href="https://daytradingschool.ru/strategiya-fima/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">690 руб.</span><br />
<a href="http://daytradingschool.e-autopay.com/buy/383464/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/Стратегия-4-коробка.png" alt="Стратегия-4-коробка" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/strategiya-4/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">ТОРГОВЫЙ РОБОТ «4»</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0</span><br />
Стратегия: Трендовая. Стратегия с применением индикатора SMA и индикатора Fractal.<br />
<span style="color: blue;">Инструменты: Любые инструменты Московской биржи.</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1.Робота, разработанного под платформу «TSLab 2.0». Предоставляются в виде <span style="color: blue;">Скрипта с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм!<br />
2.Видео по загрузке алгоритма в &#171;ТСЛаб&#187;.<br />
3.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
<a href="https://daytradingschool.ru/strategiya-4/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">690 руб.</span><br />
<a href="http://daytradingschool.e-autopay.com/buy/385503/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/Лимитка-коробка.png" alt="Лимитка-коробка" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/strategiya-limitka-adaptaciya-dlya-tslab/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">ТОРГОВЫЙ РОБОТ «ЛИМИТКА»</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0</span><br />
Стратегия: Трендовая. Торговля лимитками на откатах.<br />
Стратегия с применением индикатора Bollinger Bands.<br />
<span style="color: blue;">Инструменты: любые акции и фьючерсы Московской биржи.</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1.Робота, разработанного под платформу «TSLab». Предоставляются в виде <span style="color: blue;">Скрипта с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм!<br />
2.Видео по загрузке алгоритма в &#171;ТСЛаб&#187;.<br />
3.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
<a href="https://daytradingschool.ru/strategiya-limitka-adaptaciya-dlya-tslab/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">590 руб.</span><br />
<a href="http://daytradingschool.e-autopay.com/buy/448646/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/Ленивый-трейдер-коробка.png" alt="Ленивый-трейдер-коробка" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/strategiya-lenivyj-trejder-na-fyucherse-rts/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">ТОРГОВЫЙ РОБОТ «ЛЕНИВЫЙ ТРЕЙДЕР»</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0</span><br />
Стратегия: Трендовая. Основана на недельном движении.<br />
Стратегия без применения индикаторов.<br />
<span style="color: blue;">Инструменты: Фьючерс на индекс РТС (RTS)!!!</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1.Робота, разработанного под платформу «TSLab». Предоставляются в виде <span style="color: blue;">Скрипта с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм!<br />
2.Видео по загрузке алгоритма в &#171;ТСЛаб&#187;.<br />
3.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
<a href="https://daytradingschool.ru/strategiya-lenivyj-trejder-na-fyucherse-rts/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">500 руб.</span><br />
<a href="http://daytradingschool.e-autopay.com/buy/296029/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="width: 20%; float: left; margin-top: 50px;"><img class="aligncenter size-full wp-image-999" src="https://daytradingschool.ru/wp-content/uploads/ATRs-middle-коробка.png" alt="ATRs-middle-коробка" width="150"></div>
<div style="width: 60%; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<center><a href="https://daytradingschool.ru/strategiya-atrs-middle/" target="_blank" rel="noopener noreferrer"><span style="color: blue; font-size: 30px;">ТОРГОВЫЙ РОБОТ «ATR’S MIDDLE»</span></a></center></p>
<p><span style="color: blue;">Версия: TSLab 2.0</span><br />
Стратегия: Трендовая. Стратегия с применением индикатора ATR. торговля ATR от центральной линии.<br />
<span style="color: blue;">Инструменты: Любые инструменты Московской биржи.</span><br />
<span style="color: red;">Вы приобретаете :</span><br />
1.Робота, разработанного под платформу «TSLab». Предоставляются в виде <span style="color: blue;">Скрипта с открытым кодом</span> — есть возможность изменять в визуальном редакторе (кубики) алгоритм!<br />
2.Видео по загрузке алгоритма в &#171;ТСЛаб&#187;!<br />
3.Дополнительный набор блоков для TSLab 2.0.<br />
4.Параметры для торговли вы легко можете подобрать в программе TSLab.<br />
<a href="https://daytradingschool.ru/strategiya-atrs-middle/" target="_blank" rel="noopener noreferrer"><img class="alignleft size-full wp-image-1167" src="https://daytradingschool.ru/wp-content/uploads/подробнее.jpg" alt="подробнее" width="210" height="51"></a></p>
</div>
<div style="width: 20%; text-align: center; float: left; margin-top: 20px; font-family: Tahoma; font-weight: bold;">
<p><span style="color: blue; text-align: center; font-size: 30px;">Цена:</span></p>
<p><span style="color: orange; font-size: 30px;">490 руб.</span><br />
<a href="http://daytradingschool.e-autopay.com/buy/380887/38112" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-1004" src="https://daytradingschool.ru/wp-content/uploads/zakaz1.png" alt="zakaz" width="200" srcset="https://daytradingschool.ru/wp-content/uploads/zakaz1.png 677w, https://daytradingschool.ru/wp-content/uploads/zakaz1-768x275.png 768w" sizes="(max-width: 677px) 100vw, 677px" /></a></p>
</div>
<div style="clear: both;"></div>
<p>&nbsp;</p>
<div style="clear:both;"></div>
<p><center><br />
<a href="/pravila-polzovaniya/">Правила пользования</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="/disklejmer/">Дисклеймер</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="/politika-konfidencialnosti/">Политика конфиденциальности</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="/dogovor-oferta-internet-servisa/">Договор-оферта</a><br />
</center></p>
<div class="info" style="margin">
<em>* Предупреждение о рисках: работа на финансовых рынках и использование кредитного плеча сопряжена с высоким уровнем риска и может привести к частичной или полной потере депозита. Начиная работу на финансовом рынке, убедитесь, что вы имеете достаточный уровень знаний и подготовки и полностью осознаете возможные риски. Любые рекомендации предоставлены в качестве рыночных комментариев, и не являются советом по инвестициям. Компания DayTradingSchool.ru не несет ответственности за любые потери или убытки, которые могут возникнуть прямо или косвенно от использования предоставленной информации и программ.</em></div>
<p>&nbsp;</p>
<div class="info" style="margin">
Если возникнут сложности, обращайтесь в скайп Школы <a href="skype:DayTrader1982?chat">DayTrader1982</a> или e-mail &#8212; <a href="mailto:daytschool@gmail.com">daytschool@gmail.com</a></p>
<p>© Наш сайт <a href="http://www.daytradingschool.ru">www.daytradingschool.ru</a></p>
</div>
 		
		</div><!-- end // pagepost-->
		 				</div>
	</div><!-- end // center -->
<div class="clear"></div>
<!-- end //fullwidth -->

	
   

  <div class="home-bottom-wrap">
  <div class="home-bottom-box">
	<div class="side-blok"><div class="home-bottom-title">Подписаться на новости</div><div class="tnp tnp-widget"><form method="post" action="https://daytradingschool.ru/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-firstname"><label>Имя</label><input class="tnp-firstname" type="text" name="nn" required></div>
<div class="tnp-field tnp-field-lastname"><label>Фамилия</label><input class="tnp-lastname" type="text" name="ns" required></div>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://daytradingschool.ru/disklejmer/">Подписавшись я принимаю правила конфиденциальности данного сайта</a></label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Подписаться" >
</div>
</form>
</div>
</div><div class="clear"></div> <div class="side-blok">			<div class="textwidget"></div>
		</div><div class="clear"></div> <div class="side-blok">			<div class="textwidget"></div>
		</div><div class="clear"></div>  
  </div>
  <div class="home-bottom-box">
	<div class="side-blok"><div class="home-bottom-title">Архив записей</div>		<label class="screen-reader-text" for="archives-dropdown-3">Архив записей</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Выберите месяц</option>
				<option value='https://daytradingschool.ru/2020/10/'> Октябрь 2020 &nbsp;(10)</option>
	<option value='https://daytradingschool.ru/2020/09/'> Сентябрь 2020 &nbsp;(20)</option>
	<option value='https://daytradingschool.ru/2020/08/'> Август 2020 &nbsp;(22)</option>
	<option value='https://daytradingschool.ru/2020/07/'> Июль 2020 &nbsp;(33)</option>
	<option value='https://daytradingschool.ru/2020/06/'> Июнь 2020 &nbsp;(11)</option>
	<option value='https://daytradingschool.ru/2020/05/'> Май 2020 &nbsp;(14)</option>
	<option value='https://daytradingschool.ru/2020/04/'> Апрель 2020 &nbsp;(24)</option>
	<option value='https://daytradingschool.ru/2020/03/'> Март 2020 &nbsp;(20)</option>
	<option value='https://daytradingschool.ru/2020/02/'> Февраль 2020 &nbsp;(30)</option>
	<option value='https://daytradingschool.ru/2020/01/'> Январь 2020 &nbsp;(20)</option>
	<option value='https://daytradingschool.ru/2019/12/'> Декабрь 2019 &nbsp;(14)</option>
	<option value='https://daytradingschool.ru/2019/11/'> Ноябрь 2019 &nbsp;(8)</option>
	<option value='https://daytradingschool.ru/2019/10/'> Октябрь 2019 &nbsp;(9)</option>
	<option value='https://daytradingschool.ru/2019/09/'> Сентябрь 2019 &nbsp;(12)</option>
	<option value='https://daytradingschool.ru/2019/08/'> Август 2019 &nbsp;(9)</option>
	<option value='https://daytradingschool.ru/2019/07/'> Июль 2019 &nbsp;(12)</option>
	<option value='https://daytradingschool.ru/2019/06/'> Июнь 2019 &nbsp;(8)</option>
	<option value='https://daytradingschool.ru/2019/05/'> Май 2019 &nbsp;(9)</option>
	<option value='https://daytradingschool.ru/2019/04/'> Апрель 2019 &nbsp;(14)</option>
	<option value='https://daytradingschool.ru/2019/03/'> Март 2019 &nbsp;(7)</option>
	<option value='https://daytradingschool.ru/2019/02/'> Февраль 2019 &nbsp;(7)</option>
	<option value='https://daytradingschool.ru/2019/01/'> Январь 2019 &nbsp;(5)</option>
	<option value='https://daytradingschool.ru/2018/12/'> Декабрь 2018 &nbsp;(8)</option>
	<option value='https://daytradingschool.ru/2018/11/'> Ноябрь 2018 &nbsp;(7)</option>
	<option value='https://daytradingschool.ru/2018/10/'> Октябрь 2018 &nbsp;(4)</option>
	<option value='https://daytradingschool.ru/2018/09/'> Сентябрь 2018 &nbsp;(10)</option>
	<option value='https://daytradingschool.ru/2018/08/'> Август 2018 &nbsp;(8)</option>
	<option value='https://daytradingschool.ru/2018/07/'> Июль 2018 &nbsp;(16)</option>
	<option value='https://daytradingschool.ru/2018/06/'> Июнь 2018 &nbsp;(12)</option>
	<option value='https://daytradingschool.ru/2018/05/'> Май 2018 &nbsp;(13)</option>
	<option value='https://daytradingschool.ru/2018/04/'> Апрель 2018 &nbsp;(23)</option>
	<option value='https://daytradingschool.ru/2018/03/'> Март 2018 &nbsp;(22)</option>
	<option value='https://daytradingschool.ru/2018/02/'> Февраль 2018 &nbsp;(15)</option>
	<option value='https://daytradingschool.ru/2018/01/'> Январь 2018 &nbsp;(15)</option>
	<option value='https://daytradingschool.ru/2017/12/'> Декабрь 2017 &nbsp;(21)</option>
	<option value='https://daytradingschool.ru/2017/11/'> Ноябрь 2017 &nbsp;(24)</option>
	<option value='https://daytradingschool.ru/2017/10/'> Октябрь 2017 &nbsp;(56)</option>
	<option value='https://daytradingschool.ru/2017/09/'> Сентябрь 2017 &nbsp;(132)</option>
	<option value='https://daytradingschool.ru/2017/08/'> Август 2017 &nbsp;(2)</option>
	<option value='https://daytradingschool.ru/2017/06/'> Июнь 2017 &nbsp;(6)</option>
	<option value='https://daytradingschool.ru/2017/05/'> Май 2017 &nbsp;(4)</option>
	<option value='https://daytradingschool.ru/2017/04/'> Апрель 2017 &nbsp;(8)</option>
	<option value='https://daytradingschool.ru/2017/03/'> Март 2017 &nbsp;(15)</option>
	<option value='https://daytradingschool.ru/2017/02/'> Февраль 2017 &nbsp;(7)</option>
	<option value='https://daytradingschool.ru/2017/01/'> Январь 2017 &nbsp;(8)</option>
	<option value='https://daytradingschool.ru/2016/12/'> Декабрь 2016 &nbsp;(41)</option>
	<option value='https://daytradingschool.ru/2016/11/'> Ноябрь 2016 &nbsp;(4)</option>
	<option value='https://daytradingschool.ru/2016/10/'> Октябрь 2016 &nbsp;(18)</option>
	<option value='https://daytradingschool.ru/2016/09/'> Сентябрь 2016 &nbsp;(18)</option>
	<option value='https://daytradingschool.ru/2016/08/'> Август 2016 &nbsp;(10)</option>
	<option value='https://daytradingschool.ru/2016/07/'> Июль 2016 &nbsp;(7)</option>
	<option value='https://daytradingschool.ru/2016/06/'> Июнь 2016 &nbsp;(8)</option>
	<option value='https://daytradingschool.ru/2016/05/'> Май 2016 &nbsp;(7)</option>
	<option value='https://daytradingschool.ru/2016/04/'> Апрель 2016 &nbsp;(8)</option>
	<option value='https://daytradingschool.ru/2016/03/'> Март 2016 &nbsp;(11)</option>
	<option value='https://daytradingschool.ru/2016/02/'> Февраль 2016 &nbsp;(4)</option>
	<option value='https://daytradingschool.ru/2016/01/'> Январь 2016 &nbsp;(2)</option>
	<option value='https://daytradingschool.ru/2015/12/'> Декабрь 2015 &nbsp;(8)</option>
	<option value='https://daytradingschool.ru/2015/11/'> Ноябрь 2015 &nbsp;(5)</option>
	<option value='https://daytradingschool.ru/2015/10/'> Октябрь 2015 &nbsp;(23)</option>
	<option value='https://daytradingschool.ru/2015/09/'> Сентябрь 2015 &nbsp;(14)</option>
	<option value='https://daytradingschool.ru/2015/02/'> Февраль 2015 &nbsp;(1)</option>
	<option value='https://daytradingschool.ru/2015/01/'> Январь 2015 &nbsp;(14)</option>
	<option value='https://daytradingschool.ru/2014/08/'> Август 2014 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div class="clear"></div> 		<div class="side-blok">		<div class="home-bottom-title">Свежие записи</div>		<ul>
											<li>
					<a href="https://daytradingschool.ru/parnyj-trejding-v-tslab-kriptovalyuta/">Парный трейдинг в TSLab. Криптовалюта</a>
									</li>
											<li>
					<a href="https://daytradingschool.ru/farit-safin-dmitrij-postoyanno-konsultiruet-po-neponyatnym-momentam/"><span class="response">Фарит Сафин.</span><br/>&#171;Дмитрий постоянно консультирует по непонятным моментам&#187;</a>
									</li>
											<li>
					<a href="https://daytradingschool.ru/maksim-kichov-v-obshhem-vse-bylo-zdorovo/"><span class="response">Максим Кичов.</span><br/>&#171;В общем все было здорово!&#187;</a>
									</li>
											<li>
					<a href="https://daytradingschool.ru/pyat-principov-uspeshnogo-trejdinga/">Пять принципов успешного трейдинга</a>
									</li>
					</ul>
		</div><div class="clear"></div>  
  </div>
  <div class="home-bottom-box">
	
<div class="side-blok">
<div class="home-bottom-title">Популярные записи</div>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://daytradingschool.ru/obuchenie/" class="wpp-post-title" target="_self">Обучение TSLab 2.1</a>
</li>
<li>
<a href="https://daytradingschool.ru/obuchenie/videokurs-roboty/" class="wpp-post-title" target="_self">видеокурс Роботы в TSLab 2.1</a>
</li>
<li class="current">
<a href="https://daytradingschool.ru/magazin-torgovyx-robotov/magazin-torgovyx-robotov-tslab-2-0/" class="wpp-post-title" target="_self">Магазин торговых роботов TSLab 2.0</a>
</li>
<li>
<a href="https://daytradingschool.ru/magazin-torgovyx-robotov-dlya-quik/" class="wpp-post-title" target="_self">Магазин торговых роботов для QUIK</a>
</li>
<li>
<a href="https://daytradingschool.ru/roboty-dlya-foreks-besplatno/vse-dlya-terminala-quik-kvik/" class="wpp-post-title" target="_self">Все для терминала QUIK (Квик)</a>
</li>
<li>
<a href="https://daytradingschool.ru/trejderu/skachat-kotirovki-istoricheskie-dannye-po-fyuchersam/" class="wpp-post-title" target="_self">Скачать котировки (исторические данные) по фьючерсам</a>
</li>
<li>
<a href="https://daytradingschool.ru/slovar-trejdera-terminy-i-sleng/" class="wpp-post-title" target="_self">Словарь трейдера, ТЕРМИНЫ И СЛЭНГ</a>
</li>
<li>
<a href="https://daytradingschool.ru/roboty-dlya-foreks-besplatno/" class="wpp-post-title" target="_self">Роботы для Форекс, FORTS, ММВБ &#8212; бесплатно</a>
</li>
</ul>

</div> <div class="clear"></div>
<div class="side-blok">			<div class="textwidget"><p><script>
var __REPLAIN_ = '095b5a48-a198-499e-ade6-f2c4efe54f8a';
(function(u){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src=u;
var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);
})('https://widget.replain.cc/dist/client.js');
</script></p>
</div>
		</div> <div class="clear"></div> 
  </div>
  <div class="home-bottom-box-social">
       	  <div class="social-bar">
<div class="home-bottom-title">Социальные связи</div>
<a class="fb social-button" rel="nofollow" href="https://www.facebook.com/groups/daytradingschool.ru/" title="Facebook" target="_blank">Facebook</a>
<a class="vk social-button" rel="nofollow" href="http://vk.com/club72887959" title="Вконтакте" target="_blank">Вконтакте</a>
<a class="twi social-button" rel="nofollow" href="https://t.me/DTS_Algo" title="Telegram" target="_blank">Telegram</a>
<a class="yt social-button" rel="nofollow" href="https://www.youtube.com/channel/UCPaBTrWas8WGThgzcNHbMHw" title="Youtube" target="_blank">Youtube</a>
<a class="ok social-button" rel="nofollow" href="http://ok.ru/group/52271044231351" title="Одноклассники" target="_blank">Одноклассники</a>
<div class="clear"></div></div><!--// social-bar --> 
	   
  </div> 
 <div class="clear"></div>
</div><!-- end // home-text-boxes-wrap -->

   

<a id="backtop" href="#top"><i class="fa fa-arrow-circle-o-up"></i></a> 
<div class="clear"></div>
 
 <div id="mobilemenu">
<ul id="menu-menyu-1" class="mobilemenu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="/">Главная</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25"><a href="https://daytradingschool.ru/obuchenie/">Обучение TSLab</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7186"><a href="https://daytradingschool.ru/vebinarnaya-komnata/">Вебинар по роботам</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36"><a href="https://daytradingschool.ru/obuchenie/">ОнЛайн Курс &#171;Создание торговых роботов в TSLab&#187;</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2845"><a href="https://daytradingschool.ru/obuchenie/videokurs-roboty/">Видео курс &#171;Создание торговых роботов в TSLab&#187;</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3901"><a href="https://daytradingschool.ru/obuchenie/kak-pravilno-vybrat-kurs-tslab/">Как правильно выбрать курс TSLab</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14116"><a href="https://daytradingschool.ru/vozmozhnosti-programmy-tslab/">Возможности программы TSLab</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3248"><a href="https://daytradingschool.ru/obuchenie/registracionnaya-forma-na-kurs-sozdanie-torgovyx-robotov/">Регистрация на курс Создание торговых роботов</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237"><a href="https://daytradingschool.ru/vopros-otvet/">Вопрос — ответ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9105"><a href="https://daytradingschool.ru/obuchenie/besplatnyj-videokurs-roboty-v-tslab/">Бесплатный видеокурс TSLab</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17690"><a href="https://daytradingschool.ru/ekvajring-oplata-schetov/">Оплата</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor menu-item-has-children menu-item-2005"><a>Торговые роботы</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38"><a href="https://daytradingschool.ru/torgovye-roboty-i-algoritmicheskij-trejding/">Общие сведения</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children menu-item-1101"><a>Купить готовых роботов</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page current-page-ancestor current-page-parent menu-item-8427"><a href="https://daytradingschool.ru/magazin-torgovyx-robotov/">для TSLab 1.2</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-8423 current_page_item menu-item-8426"><a href="https://daytradingschool.ru/magazin-torgovyx-robotov/magazin-torgovyx-robotov-tslab-2-0/" aria-current="page">Для TSLab 2.0, 2.1</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9192"><a href="https://daytradingschool.ru/magazin-torgovyx-robotov-dlya-quik/">для QUIK (КВИК)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11597"><a href="https://daytradingschool.ru/magazin-torgovyx-robotov-dlya-mt5/">для Metatrader 5 (МТ5)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12297"><a href="https://daytradingschool.ru/magazin-torgovyx-robotov-dlya-kriptovalyuty/">для Криптовалюты</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17531"><a href="https://daytradingschool.ru/magazin-torgovyx-robotov-dlya-transaq/">для Transaq (Транзак)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11526"><a href="https://daytradingschool.ru/pomoshh-v-ustanovke-robota-v-torgovyj-terminal/">Помощь по запуску робота</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17691"><a href="https://daytradingschool.ru/ekvajring-oplata-schetov/">Оплата</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9501"><a>Заказать робота/индикатор</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9500"><a href="https://daytradingschool.ru/torgovye-roboty-i-indikatory-pod-quik/">для терминала QUIK (LUA)</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9518"><a href="https://daytradingschool.ru/torgovye-roboty-indikatory-i-skripty-dlya-mt4-i-mt5/">для терминала Metatrader 4 и 5</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12347"><a href="https://daytradingschool.ru/roboty-dlya-kriptovalyutnoj-birzhi-pod-zakaz/">для Криптовалютной Биржи</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3382"><a href="https://daytradingschool.ru/roboty-dlya-foreks-besplatno/">Роботы бесплатно (QUIK/ TRANSAQ/ MT4/ MT5)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15439"><a href="https://daytradingschool.ru/texnicheskaya-podderzhka-po-robotam/">Техническая поддержка</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238"><a href="https://daytradingschool.ru/vopros-otvet/">Вопрос — ответ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23"><a href="https://daytradingschool.ru/trejderu/">Трейдеру</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-15406"><a href="https://daytradingschool.ru/udalennyj-server-vps-vds-server/">Скидка на Удаленный сервер. VDS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1132"><a href="https://daytradingschool.ru/kalendar/">Экономический календарь и графики</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7441"><a>Все по TSLab</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="https://daytradingschool.ru/video-po-trejndingu/">Видео по TSLab</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17126"><a href="https://daytradingschool.ru/rukovodstvo-po-tslab-2-0/">Руководство по TSLab 2.0</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17164"><a href="https://daytradingschool.ru/daem-skidku-na-konnektor-dlya-tslab/">Скидка на коннектор TSLab</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6766"><a href="https://daytradingschool.ru/rukovodstvo-po-tslab-1-2/">Руководство по TSLab 1.2</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8861"><a href="https://daytradingschool.ru/kratkoe-rukovodstvo-polzovatelya-tslab-v-2-0/">Краткое руководство по TSLab  2.0</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7740"><a href="https://daytradingschool.ru/category/vazhnye-instrukcii-po-rabote-v-tslab/">Важные инструкции по работе в TSLab</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12129"><a href="https://daytradingschool.ru/unikalnye-vozmozhnosti-programmy-tslab-2-0/">Уникальные Возможности программы TSLab 2.0</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7225"><a href="https://daytradingschool.ru/trejderu/skachat-kotirovki-istoricheskie-dannye-po-fyuchersam/">Скачать котировки исторических данных</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336"><a href="https://daytradingschool.ru/trejderu/biblioteka/">Библиотека (Книги)</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3406"><a href="https://daytradingschool.ru/indikatory-texnicheskogo-analiza/">Описание индикаторов</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17587"><a href="https://daytradingschool.ru/kalendar-ico/">Календарь ICO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10489"><a>Калькуляторы для Трейдера</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8103"><a href="https://daytradingschool.ru/investicionnyj-kalkulyator-so-slozhnymi-procentami/">Инвестиционный калькулятор</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10487"><a href="https://daytradingschool.ru/kalkulyator-pivot/">Калькулятор Пивот</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10488"><a href="https://daytradingschool.ru/kalkulyator-fibonachchi/">Калькулятор Фибоначчи</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3608"><a href="http://www.finam.ru/open/order/russia/?AgencyBAckofficeID=55&#038;agent=a327d007-f946-4fd4-b992-fed3826759f3">Открыть счет в ФИНАМЕ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7158"><a href="https://daytradingschool.ru/video-uroki-po-rabote-s-metastock/">Видео уроки по MetaStock</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://daytradingschool.ru/category/otzyvy/">Отзывы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-221"><a href="https://daytradingschool.ru/category/blog/">Блог</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21120"><a>Торговые роботы</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20947"><a href="https://daytradingschool.ru/category/blog/informaciya-po-algotrejdingu/">Информация по алготрейдингу</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20450"><a href="https://daytradingschool.ru/category/blog/informaciya-po-tslab/">Информация по TSLab</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20451"><a href="https://daytradingschool.ru/category/blog/informaciya-po-quik/">Информация по QUIK</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10671"><a>Ручной трейдинг</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10655"><a href="https://daytradingschool.ru/category/blog/ezhednevnye-sdelki/">Ежедневные Сделки</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3939"><a href="https://daytradingschool.ru/category/blog/trejding-blog/">Статьи по Трейдингу</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7439"><a href="https://daytradingschool.ru/category/blog/novichkam/">Новичкам- Трейдинг</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12282"><a href="https://daytradingschool.ru/category/blog/kriptovalyuta/">Криптовалюта</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9794"><a href="https://daytradingschool.ru/category/blog/finansovye-novosti/">Финансовые новости</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4155"><a href="https://daytradingschool.ru/newsletter/">Подписаться</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-63"><a href="https://daytradingschool.ru/partnerstvo/">Партнерство</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://daytradingschool.ru/vopros-otvet/">Вопрос — ответ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12162"><a>О школе</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://daytradingschool.ru/kontakty/">Контакты</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12161"><a href="https://daytradingschool.ru/vakansiya-napisanie-statej/">Вакансии</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15385"><a href="https://daytradingschool.ru/privet-mir/">О Школе</a></li>
</ul>
</li>
</ul> </div><!--end/mobilemenu -->
</div><!--end/wrap-->

<div id="credits">
&copy; 2020 Школа по созданию торговых роботов&nbsp;  <a href="https://daytradingschool.ru/wp-login.php">Войти</a> 
 </div><!--end/credits-->
<script type='text/javascript' src='https://daytradingschool.ru/wp-content/themes/emulator/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://daytradingschool.ru/wp-content/themes/emulator/js/slippry.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://daytradingschool.ru/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://daytradingschool.ru/wp-content/themes/emulator/js/inview.js?ver=1.0.0.'></script>
<script type='text/javascript' src='https://daytradingschool.ru/wp-content/themes/emulator/js/superfish.js?ver=1.4.8.'></script>
<script type='text/javascript' src='https://daytradingschool.ru/wp-content/themes/emulator/includes/mmenu/jquery.mmenu.min.all.js?ver=4.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"8423","ajaxurl":"https:\/\/daytradingschool.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://daytradingschool.ru/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"","privacy_error":"\u041d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u043e \u043f\u0440\u0438\u043d\u044f\u0442\u044c \u041f\u043e\u043b\u043e\u0436\u0435\u043d\u0438\u0435 \u043e \u043a\u043e\u043d\u0444\u0438\u0434\u0435\u043d\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u0441\u0442\u0438"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://daytradingschool.ru/wp-content/plugins/newsletter/subscription/validate.js?ver=6.8.7'></script>
<script type='text/javascript' src='https://daytradingschool.ru/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-98401650-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>